画像等がフラッシングして先に進まない方はFlash-pluginのバージョンを最新にしてください。
また、このサイトではJavaScript、CSSを使用していますのでこれらに対応したブラウザが必要です。音量にも御注意下さい! お急ぎの方は→のENTERを!